0 دوستدار 0 امتیاز منفی
160 بازدید
در موبایل توسط
یک گوشی سونی دارم که قبلا بدون مشکل کار می کرد.چند روزی هست که وقتی اینترنت (داده ها) را روشن می کنم پشت گوشی داغ می کنم و مصرف باتری آن خیلی زیاد می شود به طوری که در عرض 10 دقیقه گوشی خاموش می شود. در حالی که قبلا ساعت ها داده ها روشن می ماند و شارژ باتری هم نرمال مصرف می شد.
این مشکل فقط زمانی که اینترنت را روشن می کنم رخ می دهد و وقتی داده ها خاموش است مشکلی نیست و مصرف باتری هم عادی است.
وقتی داده ها را روشن می کنم هم سرعت گوشی پایین می آید و کند می شود و هم پشت گوشی داغ می کند و مصرف باتری هم به شدت بالا می رود.

پاسخ شما

نام شما برای نمایش - اختیاری
حریم شخصی : آدرس ایمیل شما محفوظ میماند و برای استفاده های تجاری و تبلیغاتی به کار نمی رود
کد امنیتی: (عدد چهار رقمی در تصویر را وارد کنید)

برای جلوگیری از این تایید در آینده, لطفا وارد شده یا ثبت نام کنید.
اگر حساب گوگل دارید به راحتی وارید شوید

سوالات مشابه

برای دسترسی راحت به مطالب سایت ، اپلیکیشن سایت را نصب کنید
و لطفا بعد از نصب امتیاز دهید. با تشکر از حمایت شما
1 امتیاز مثبت 0 امتیاز منفی
2 پاسخ 133 بازدید
0 دوستدار 0 امتیاز منفی
4 پاسخ 98 بازدید
0 دوستدار 0 امتیاز منفی
1 پاسخ 252 بازدید
0 دوستدار 0 امتیاز منفی
1 پاسخ 78 بازدید
2 دوستدار 0 امتیاز منفی
1 پاسخ 145 بازدید

2.0k سوال

1.6k پاسخ

225 دیدگاه

3.4k کاربر

18 نفر آنلاین
2 عضو و 16 مهمان در سایت حاضرند
اعضای حاضر در سایت
بازدید امروز: 1775
بازدید دیروز: 7010
بازدید کل: 5225018
خوش آمدید
با توجه به تغییر هسته اصلی سایت در صورت مشکل در ورود به سایت از گزینه "فراموشی رمز" استفاده کنید و رمز جدید برای خود بسازید
همچنین می توانید از کانال تلگرام ما هم استفاده کنید : [email protected]
برای استفاده از تمامی امکانات سایت لطفا از منوی بالای سمت چپ ثبت نام نمایید یا وارد سایت شوید
...