1 امتیاز مثبت 1 امتیاز منفی
177 بازدید
موضوع سخت افزار توسط
سلام، یه رم جدید گرفتم تا سیستم pc رو ارتقا بدم، یه سری رم رو گذاشتم داخل، ولی سیستم رم رو شناسایی نکرد، سیستم رو خاموش کرپم، رم قبلی رو هم در آوردم دوباره انداختم، ولی این دفعه سیستم روشن شد، و ویندوز بالا نیومد بعد ۱ دقیقه خاموش شد، باز سریع روشن شد، مانیتور هم هیچی نمیاورد و خاموش موند. و هیچی نشون نمیده مانیتور .کابل آبی مانیتور هم چک کردم، ولی ایراد از اون نیست. رم ها هم هردو ddr3. هستند، ولی فرکانساش 1600,,و 800 هرتز هستند. میخواستم ببینم مشکل کجاست. مشکل سخت افزاریه؟؟
اگر مشکلت حل شد و دوست داشتی، با این لینک از ما حمایت کن

2 پاسخ

1 امتیاز مثبت 0 امتیاز منفی
توسط
رم ها رو تک تک امتحان کنید ببینید تصویر میاد.
اگر جداگانه هر کدوم تصویر دادن یعنی مشکلی ندارن.اگر با هم انداختین بالا نیومد چون فرکانسشون یکی نیست شناسایی نمیشه.
البته به شکاف رم هم بستگی داره. چنتا شکاف هست؟ چه رنگی هستن؟
توسط
0 0
شکاف منظورتون چیه ؟؟ اگه این شکاف بغل که به کلیپس slat قفل میشه رو میگید، که رم قبلی یه شکاف داره، رم جدید هم ۲ شکاف ، سبز تیره هستند، kingston نه تک تک که من فکر میکنم مشکل از مادربورد باشه، امکان داره مادربورد سوخته باشه؟ چون من علایم سوختگی مادربورد رو خوندم، دیدم عین برا منع ، و پاور روشن میشه و فن کار میکنه ولی صفحه نمایش روشن نمیشه ،و بعد ۱ دقیقه خاموش و دوباره سریع روشن میشه، باز همینطور خاموش میشه
1 امتیاز مثبت 0 امتیاز منفی
توسط
منظور از شکاف همان جایی که رم قرار می گیره هست.
اگر با انداختن رم ها به صورت تک تک و جداگانه باز تصویر نداد.cpu را چک کنید و نیز سایر قطعات رو.
و اگر مشکل همچنان پابرجا بود مشکل از مادربرد هست که احتمال زیاد از چیپ مادربرد خواهد بود.

سوالات مشابه

2 دوستدار 0 امتیاز منفی
2 پاسخ 228 بازدید
ارسال شده 25 اسفند 1399 موضوع سخت افزار توسط mahdi.najar
2 دوستدار 0 امتیاز منفی
1 پاسخ 186 بازدید
2 دوستدار 0 امتیاز منفی
1 پاسخ 110 بازدید
1 امتیاز مثبت 0 امتیاز منفی
1 پاسخ 153 بازدید
0 دوستدار 0 امتیاز منفی
0 پاسخ 113 بازدید

2.9k سوال

2.6k پاسخ

547 دیدگاه

4.0k کاربر

24 نفر آنلاین
1 عضو و 23 مهمان در سایت حاضرند
اعضای حاضر در سایت
بازدید امروز: 2801
بازدید دیروز: 8074
بازدید کل: 8343769
خوش آمدید
...