0 دوستدار 0 امتیاز منفی
67 بازدید
در سخت افزار توسط
سلام من یک کامپیوتر دارم سی پی یو 3 رم 2 و یک هارد 80 ساتا کامپیوترم 4 پورت پاتا و 2 پورت ساتا دارد پورت های ساتا یکی به هارد اولی که اطلاعات مهمی دارم و نمیشود کپی گرفت هست و یکی dvd رام یک هارد 80 پاتا خریدم تا وصل کنم هارد سلم است دیروز که وصل کردم 1 دقیقه شناسایی کرد و بعد رفت این هارد در بایوس شناسایی می شود و فعال است و اکنون هم لرزش می کند و روشن است اما در ویندوز در هیچ جای آن شناسایی نمی شود اما در بایوس فعال و شناسایی شده خواهشا جواب بدید چون خیلی پول دادم

پاسخ شما

نام شما برای نمایش - اختیاری
حریم شخصی : آدرس ایمیل شما محفوظ میماند و برای استفاده های تجاری و تبلیغاتی به کار نمی رود
کد امنیتی: (عدد چهار رقمی در تصویر را وارد کنید)

برای جلوگیری از این تایید در آینده, لطفا وارد شده یا ثبت نام کنید.
اگر حساب گوگل دارید به راحتی وارید شوید

سوالات مشابه

برای دسترسی راحت به مطالب سایت ، اپلیکیشن سایت را نصب کنید
و لطفا بعد از نصب امتیاز دهید. با تشکر از حمایت شما
0 دوستدار 0 امتیاز منفی
1 پاسخ 36 بازدید
سوال شده 15 آبان 1399 در سخت افزار توسط Alireza
0 دوستدار 0 امتیاز منفی
1 پاسخ 61 بازدید
سوال شده 21 مهر 1398 در سخت افزار توسط درویش
0 دوستدار 0 امتیاز منفی
2 پاسخ 119 بازدید
0 دوستدار 0 امتیاز منفی
1 پاسخ 36 بازدید
0 دوستدار 0 امتیاز منفی
1 پاسخ 52 بازدید
سوال شده 24 مرداد 1399 در لپ تاپ توسط بی نام

1.7k سوال

1.3k پاسخ

160 دیدگاه

3.3k کاربر

18 نفر آنلاین
0 عضو و 18 مهمان در سایت حاضرند
بازدید امروز: 16587
بازدید دیروز: 19364
بازدید کل: 4528853
خوش آمدید
با توجه به تغییر هسته اصلی سایت در صورت مشکل در ورود به سایت از گزینه "فراموشی رمز" استفاده کنید و رمز جدید برای خود بسازید
همچنین می توانید از کانال تلگرام ما هم استفاده کنید : PCcamp@
برای استفاده از تمامی امکانات سایت لطفا از منوی بالای سمت چپ ثبت نام نمایید یا وارد سایت شوید
...