0 دوستدار 0 امتیاز منفی
131 بازدید
موضوع عمومی توسط
 کامپیوتر رو روشن میکنم اما تصویر نداره یه مدت درست کار میکرد یه روز روشن کردم دیدم صفحه بالا نمیاد
مین بردم lan port 790 fx هاردم مکستور ساتا بعضی وقت ها با جابه جایی کابل تا یک جا هایی میاد ولی دفعه ی بعدی دوباره همونجوری میشه صداش هم با موقعی که درست کار میکرد فرق داره تو رو خدا کمکم کنید.
در صورت تمایل با مراجعه به این لینک از ما حمایت کنید

4 پاسخ

0 دوستدار 0 امتیاز منفی
توسط
کابل هارد رو دربیارید سپس کامپیوتر رو روشن کنید. ببینید تا چه مرحله ای میره؟اگه همه چی درست باشه باید کامپیوتر روشن بشه و بیاد تا مرحله ای که پیام میده هارد برای بوت شدن وجود ندارد.
1 امتیاز مثبت 0 امتیاز منفی
توسط
ویرایش شده توسط
همه قطعات را از مادر برد جدا نمایید.
فقط سی پی یو و رم بماند.
روشن کنید و نتیجه را بگویید.
در صورت لزوم از صفحه عکس هم قرار دهید.
0 دوستدار 0 امتیاز منفی
توسط
الان کابل ها رو جابجا کردم و پمپ گرفتم و از محکم وصل شدنشون اطمینان پیدا کردم تا این مرحله starting windows پیش رفتم ولی همونجا stoop کرده
0 دوستدار 0 امتیاز منفی
توسط
به نظرتون باید با lanch reper ترمیم کنم ویندوز رو
توسط
0 0
مشکل از ویندوز و یا هاردتون هست
بله باید repair کنید

سوالات مشابه

برای دسترسی راحت به مطالب سایت ، اپلیکیشن سایت را نصب کنید
و لطفا بعد از نصب امتیاز دهید. با تشکر از حمایت شما
0 دوستدار 0 امتیاز منفی
1 پاسخ 47 بازدید
2 دوستدار 0 امتیاز منفی
4 پاسخ 191 بازدید
0 دوستدار 0 امتیاز منفی
1 پاسخ 58 بازدید
ارسال شده 7 دی 1400 موضوع عمومی توسط ارش
0 دوستدار 0 امتیاز منفی
0 پاسخ 103 بازدید

2.8k سوال

2.5k پاسخ

489 دیدگاه

3.7k کاربر

9 نفر آنلاین
0 عضو و 9 مهمان در سایت حاضرند
بازدید امروز: 3634
بازدید دیروز: 3753
بازدید کل: 7150243
خوش آمدید
با توجه به تغییر هسته اصلی سایت در صورت مشکل در ورود به سایت از گزینه "فراموشی رمز" استفاده کنید و رمز جدید برای خود بسازید
همچنین می توانید از کانال تلگرام ما هم استفاده کنید : PCcamp@
...