0 امتیاز
170 بازدید
در عمومی توسط
کابل رو که وصل کردم تصویر دارم صدا ندارم. درایورها رو کامل نصب کردم تنظیمات کنترل پنل رو هم چک کردم مشکلی نداش ولی در قسمت sond , play back اتصال کابل hdmi رو نشون نمیده و پیش فرض خود سیستم رو نشون میده

2 پاسخ

+1 امتیاز
توسط
ویرایش شده توسط
یه بار لپ تاپ رو ریست کنید
در نهایت باید یه همچین چیزی بیاد و روش set default بزنید
اگه بازم نیومد از گزینه اتصال به پروژکتور استفاده کنید به این صورت:
نمیدونم ویندوز چند استفاده میکنید، ویندوز 8 اینجوریه که
کلیدهای ترکیبی Ctrl+ win logo + P رو با هم بزنید
گزینه های 2 و 3 و 4 یکیش باید براتون کار کنه
توسط
ممنونم از پاسخ به سوال ولی اینکارا رو انجام دادم بازم صدا رو نداشتم
توسط
وقتی hdmi وصله تلویزیون رو هم خاموش روشن کردین؟
 درایور صدا رو آپدیت کنید با آل درایور
0 امتیاز
توسط
کابلتون سالمه؟ممکنه کابل ایراد داشته باشه

سوالات مشابه

با توجه به درخواست بسیاری از کاربران ، بعد از مدت ها تلاش و کوشش،اپلیکیشن پاسخ به سوالات و مشکلات،آماده شد. برنامه را نصب نمایید و لطفا بعد از نصب امتیاز دهید. با تشکر از حمایت شما.
لینک دانلود مستقیم | لینک دانلود از کافه بازار | لینک دانلود از مایکت
0 امتیاز
1 پاسخ 146 بازدید
0 امتیاز
0 پاسخ 71 بازدید
سوال شده 3 دی 1398 در عمومی توسط سعید
0 امتیاز
1 پاسخ 55 بازدید
سوال شده 10 فروردین 1399 در عمومی توسط مصطفی
0 امتیاز
1 پاسخ 42 بازدید

1.4k سوال

977 پاسخ

126 دیدگاه

3.1k کاربر

16 نفر آنلاین
0 عضو و 16 مهمان در سایت حاضرند
بازدید امروز: 6509
بازدید دیروز: 10561
بازدید کل: 3637385
خوش آمدید
با توجه به تغییر هسته اصلی سایت در صورت مشکل در ورود به سایت از گزینه "فراموشی رمز" استفاده کنید و رمز جدید برای خود بسازید
همچنین می توانید از کانال تلگرام ما هم استفاده کنید : PCcamp@
برای استفاده از تمامی امکانات سایت لطفا از منوی بالای سمت چپ ثبت نام نمایید یا وارد سایت شوید
...